Vine: System Server Preferences

I would like to use the option Require SSH in System Server Preferences but it will not "stick". I put a check mark in the box and close the preference window, then close Vine Server application. When I reopen vine Server application and go into preferences->startup then system server that SSH box is unchecked.

Is this some sort of bug?

oops I see it is:
http://www.testplant.com/phpBB2/viewtopic.php?t=985&highlight=require+ssh

Sorry, still a newbie :(

Comments

Sign In or Register to comment.