No connection Vine 3.x

Hello,

big problem with Vine Viewer 3.0 und 3.1b

When we try to connect via ssh to our SuSe Linux SLES9 and SLES10 Servers we get the message:

"No authentication needed"


And there is no connection possible! With Vine 1.3 all run flawlessly but 1.3 does not work under Snow Leopard :-((

At the moment we work with NX instead, runs like a charm......

Comments

Sign In or Register to comment.