tracing timestamp incorrect in run window

Is there a way to correct the tracing timestamp in the Eggplant run window? Mine appears to be set ahead of the correct time by about 40 minutes. Didn't see anything in the documentation on how to set. Thanks for any help on this

Comments

  • EggplantMattEggplantMatt ForumAdmin admin
    This isn't an issue anyone has previously reported. There's no eggPlant setting that controls that. Which platform are you running eggPlant on?
  • I'm running Eggplant on Red Hat Linux. I can check the RH and Eggplant versions I'm using on Monday if that would help. thanks for the timely reply
  • humm... since there is no Eggplant setting, have to assume the time of the server Eggplant is running on must be messed up. All the machine's in my lab seem to have the correct time, but I do run Eggplant on a remote server, so I bet this is the problem (will check tomorrow).
Sign In or Register to comment.