eggPlant on debian

Hi,

i'm working on getting functional to run on Debian 8.
Sadly i get an error like:
"dpkg: error processing archive eggPlant16.00.deb (--install):
trying to overwrite 'etc/GNUstep/GNUstep/GNUstep.conf', wich is also in package gnustep-common 2.6.6.-3 "

Is there a way to get it installed or have i really go down to debian 6???

Regards

Comments

Sign In or Register to comment.